Results 1 to 2 of 2

Thread: Copying to Microsoft Word

  1. #1

    Default Copying to Microsoft Word

    When I use the popup window to insert a Verse or verses into MS Word 2016, I keep getting italics and bold face text. Why?

  2. #2
    Join Date
    Mar 2009
    Posts
    787

    Default

    Take a look in the Tools menu > Options > Output Format Options > Verse List or Range. There are quite a few options in the sub-dialogs under Output Format Options, including some that deal with bold and italics. It would also, I think, be related to the specific version you're using.
    David Rensberger
    Atlanta, Georgia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •