Hello, I want to compile a Luxembourgish Bible Version, but although the text file is in order, Lux.txt, when I compile I get several unresolved characters. Comparing with the Windows, I remark that there is for the 'Locale' a Luxembourg_Luxembourg_xxx option to choose, but not with the Mac! So my guess is that the problem comes from missing this entrance; has it been forgotten in Mac? The German_Luxembourg locale or French_Luxembourg Locale does not solve the problem. Thank you for your help. Edmond