Results 1 to 1 of 1

Thread: Do not display WTM or BGM

  1. #1

    Default Do not display WTM or BGM

    I've always had BW configured so that I could search in WTM or BGM but have the results displayed in WTT or BGT rather than WTM or BGM. For the life of me, I can't find where I set that option in BW 9. Anyone find it?

    Ah, I found it:

    Tools > Options > Browse Window Options > and uncheck the box for Automatically make morphology versions display versions.
    Last edited by Dale A. Brueggemann; 07-19-2011 at 12:13 PM. Reason: Found my own answer

    Dale A. Brueggemann

    כִּי עֶזְרָא הֵכִין לְבָבוֹ לִדְרוֹשׁ אֶת־תּוֹרַת יְהוָה וְלַעֲשֹׂת וּלְלַמֵּד בְּיִשְׂרָאֵל חֹק וּמִשְׁפָּט (Ezra 7:10)


Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •