업데이트 했더니만 버전 컴필러가 작동 불능입니다.
한국어 버전을 추가할 수도 없고..... 혹시 해결에 도움주실 분.....ㅠ.ㅠ