Results 1 to 2 of 2

Thread: Paragraph mnarkers appearing in text copied into PowerPoint

Hybrid View

  1. #1

    Default Paragraph mnarkers appearing in text copied into PowerPoint

    I have been using BW7 for a while. I did an incremental update late last week, and now when I copy text into a PowerPoint slide, it is showing paragraph markers. It has never done this before. Is there a way to turn this off?

  2. #2
    Join Date
    Apr 2004
    Posts
    2,079

    Default

    Paragraph markers are a new addition. There will likely be an option to turn them off in text exporting in the future, but they're still new so the programmers haven't got that far yet.

    You can hide the paragraph markers by going to Tools: Options: Option Flags: Browse Window Configuration Options and uncheck Show paragraph markers.
    Michael Hanel
    PhD candidate Classics Univ. of Cincinnati
    MDiv Concordia Seminary
    MA Classics Washington University
    Unofficial BibleWorks Blog
    LibraryThing!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •